This post was originally published on this site

The post Easy Coming Soon <= 1.6.1 – Persistent Cross-Site Scripting (XSS) appeared first on WP Security Bloggers.

Share This