This post was originally published on this site

RSS Feed Reader WordPress Plugin ‘rss_url’ Parameter Cross Site Scripting Vulnerability

The post Vuln: RSS Feed Reader WordPress Plugin ‘rss_url’ Parameter Cross Site Scripting Vulnerability appeared first on WP Security Bloggers.

Share This