This post was originally published on this site

Stored Cross Site Scripting Vulnerability in Add Link to Facebook WordPress Plugin

The post Bugtraq: Stored Cross Site Scripting Vulnerability in Add Link to Facebook WordPress Plugin appeared first on WP Security Bloggers.

Share This