This post was originally published on this site

The post Facebook Page Photo Gallery <= 2.0.9 – DOM Cross-Site Scripting (XSS) appeared first on WP Security Bloggers.

This post was originally published on this site

The post Facebook Page Photo Gallery <= 2.0.9 – DOM Cross-Site Scripting (XSS) appeared first on WP Security Bloggers.

Share This