This post was originally published on this site

Description:

$_GET['tab'] is not escaped.

File: esplanadeincludestheme-options.php

[crayon-5a5fded318d36794610784/]

The post WordPress Esplanade 1.1.4 Theme Reflected XSS appeared first on WP Security Bloggers.

Share This