This post was originally published on this site

CVE-2015-4038 – WordPress WP Membership plugin [Privilege escalation]

The post Bugtraq: CVE-2015-4038 – WordPress WP Membership plugin [Privilege escalation] appeared first on WP Security Bloggers.

Share This