This post was originally published on this site

CVE-2015-4039 – WordPress WP Membership plugin [Stored XSS]

The post Bugtraq: CVE-2015-4039 – WordPress WP Membership plugin [Stored XSS] appeared first on WP Security Bloggers.

Share This