This post was originally published on this site

The post Salem Theme <= 1.5.5 – PrettyPhoto DOM Cross-Site Scripting (XSS) appeared first on WP Security Bloggers.

Share This