This post was originally published on this site

The post Salient Theme <= 4.9 – DOM Cross-Site Scripting (XSS) appeared first on WP Security Bloggers.

Share This