This post was originally published on this site

The post WP REST API (WP API) <= 1.2.2 – Cross-Site Scripting (XSS) appeared first on WP Security Bloggers.

Share This