This post was originally published on this site

The post Smart Slider 2 <= 2.3.11 – Authenticated Reflected Cross-Site Scripting (XSS) appeared first on WP Security Bloggers.

Share This