http://www.securityfocus.com/bid/100912

WordPress Prior to 4.8.2 Multiple Input Validation Security Vulnerabilities

Share This