https://www.pluginvulnerabilities.com/2017/11/28/the-limited-capability-of-existing-plugins-for-checking-the-security-of-plugins/

As we have been looking at what more we can do with our new tool for doing security checks of WordPress plugins, one of things we have been looking at is what existing tools are out there that provide similar functionality. In doing that we found a couple of plugins that do security checks of other plugins, though their capability

Share This